CVE-2018-16175

SQL injection vulnerability in the LearnPress prior to version 3.1.0 allows attacker with administrator rights to execute arbitrary SQL commands via unspecified vectors.

Score

6.5

Source

http://nvd.nist.gov

Access-complexity

LOW

Access-vector

NETWORK